Wodoodporny głośnik IP66
video
Wodoodporny głośnik IP66

Wodoodporny głośnik IP66

Zbudowany dla niebezpiecznych środowisk, głośnik odporny na eksplozję SC-SK01 IP66 jest idealny do transmisji alarmów przeciwpożarowych w obszarach z łatwopalnymi materiałami . Ten głośnik zapewnia wyraźną i głośną transmisję dźwiękową na dużych odległościach, dzięki czemu jest odpowiedni do użytku w miejscach takich jak stalowe rośliny, tunele, stacje olejowe, szkoły, szkoły i zajęte fabryki {5 {5}

Opis

Wstęp

 

Zbudowany dla niebezpiecznych środowisk, głośnik odporny na eksplozję SC-SK01 IP66 jest idealny do transmisji alarmów przeciwpożarowych w obszarach z łatwopalnymi materiałami . Ten głośnik zapewnia wyraźną i głośną transmisję dźwiękową na dużych odległościach, dzięki czemu jest odpowiedni do użytku w miejscach takich jak stalowe rośliny, tunele, stacje olejowe, szkoły, szkoły i zajęte fabryki {5 {5}

 

Główne parametry

 

Model produktu

PT-IS 1- ex

Poziom ochrony

IP66

Komunikacja

Protokół SIP

Znak odporny na eksplozję

Ex db iic t6 gb

Napięcie robocze

Dc 12-24 v

Moc

25W

Opór

8 omów

Wymiary

φ310×H380

Kolor

Czerwony, szary

Zakres wilgotności

<95%

Napięcie audio

70V- 120V

Dźwięk

120dB

Temperatura otoczenia

± 40 stopni

Ciśnienie atmosferyczne

80-110 KPA

Odpowiedź częstotliwości

100Hz -10 khz

 

Funkcje produktu

 

1. Wbudowana płyta główna SIP, obsługuje standardowy protokół sieci SIP;

2. Poziom ochrony IP66, wodoodporny, odporny na wilgoć, odporny na korozję i anty-zamrażanie;

3. automatycznie nadawaj lokalny adres IP po zasilaniu na .

4. automatycznie włącz maszynę po wykryciu dzwonienia .

5. obsługa DC12v -24 v zasilacz .

6. Specjalny wspornik montażowy, łatwy do zainstalowania .

 

Parametry techniczne

 

Funkcje sieciowe

  • Obsługa protokołów SIP V1 (RFC2543), V2 (RFC3261)
  • Obsługa serwera kopii zapasowych
  • Obsługa serwera proxy i tryb połączenia punkt-punkt
  • Obsługuj statyczne dial-up IP/DHCP/PPPOE
  • Obsługa klienta TFTP/DHCP/PPPOE
  • Obsługuj usługę Telnet/HTTP/HTTPS
  • Wsparcie Protokół SNTP Time Time
  • Wsparcie DNS SRV (RFC3263)
  • Wsparcie klienta DNS, wbudowana usługa NAT/DHCP
  • Wspieraj penetrację intranetów
  • Obsługuj trzy tryby DTMF: In-Band, RFC2833, Info SIP
  • Wsparcie trybu mostu i routera
  • Logout konta internetowego

Funkcje audio

  • Obsługa szerokopasmowego kodowania HD: L16G i G .722;
  • Obsługa g .711 a/u, g .726, g .729 a/b, g .723, ILBC i inne kodowania kompresji;
  • Wsparcie VAD (wykrywanie ciszy), CNG (wygodny hałas);
  • Wsparcie AJB (automatyczny JitBuffer); AEC (anulowanie echa akustycznego); AGC (automatyczna kontrola wzmocnienia)

Środowisko pracy

  • Temperatura: -20 stopień -70
  • Wilgotność: 10-95%

 

Wymiary

 

product-761-626

 

FAQ

 

P: Jakie opcje zasilania oferuje ten produkt?

Odp.: Oferujemy 25 W i 50 W .

 

Popularne Tagi: Wodoodporny głośnik IP66, Wodoodporne głośniki IP66 Producenci głośników, dostawcy, fabryka

Może ci się spodobać również

Torby na zakupy